gnu99 to c99 (not compiler dependent) produces a warning for mkstemp
[anf2cnf:anf2cnf.git] / INSTALL
2011-09-27 Luk Bettaleexample file