build: Raises required version of EventDance to 0.1.15
authorEduardo Lima Mitev <elima@igalia.com>
Thu, 27 Oct 2011 21:52:11 +0000 (23:52 +0200)
committerEduardo Lima Mitev <elima@igalia.com>
Thu, 27 Oct 2011 21:52:11 +0000 (23:52 +0200)
commit2bebe51d87cde181cd6afa5d16fc1b7be66aded3
tree60659797863df684773b1462530009b7fd7569d6
parent2283588758dd48a9a7a24d0101f9ad463618eff2
build: Raises required version of EventDance to 0.1.15

due to recent API changes.
configure.ac