tests: require DTLS 1.2 when using GCM
[gnutls:gnutls.git] / devel / abi.xml
1 <version>3.4</version>
2 <headers>lib/includes/gnutls/</headers>
3 <libs>lib/.libs/</libs>