doc update
[gnutls:gnutls.git] / devel / abi3.2.xml
1 <version>3.2</version>
2 <headers>../gnutls3.2/lib/includes/gnutls/</headers>
3 <libs>../gnutls3.2/lib/.libs/</libs>
4 <skip_symbols>xssl_</skip_symbols>
5 <skip_headers>xssl.h</skip_headers>