depend on p11-kit 0.20.0 or later
authorNikos Mavrogiannopoulos <nmav@gnutls.org>
Sat, 15 Feb 2014 17:16:30 +0000 (18:16 +0100)
committerNikos Mavrogiannopoulos <nmav@gnutls.org>
Sat, 15 Feb 2014 17:16:30 +0000 (18:16 +0100)
commit4b4b7bf4614c9ad3dc553d385004f07da8becf9d
tree433f056c78dc5535ca18b9cb3c195fdbb0dc816c
parentbd4ba0556de1120adfa1ce10caaeeaead49b323a
depend on p11-kit 0.20.0 or later
configure.ac