nettle 2.7 is required
authorNikos Mavrogiannopoulos <nmav@gnutls.org>
Sat, 13 Apr 2013 11:35:26 +0000 (13:35 +0200)
committerNikos Mavrogiannopoulos <nmav@gnutls.org>
Sat, 13 Apr 2013 11:35:26 +0000 (13:35 +0200)
commit97726aa26eef02b192b8f571beca02f954b9b4e2
tree9e9ce7713370882af1f77fbefe5d3f8a62188edf
parent6cfa3b4dab16a1040c07fda6ca4041e0dca32904
nettle 2.7 is required
lib/algorithms/mac.c
lib/nettle/cipher.c
lib/nettle/mac.c
m4/hooks.m4