require libtasn1 3.9 or later
authorNikos Mavrogiannopoulos <nmav@gnutls.org>
Thu, 4 Sep 2014 18:56:02 +0000 (20:56 +0200)
committerNikos Mavrogiannopoulos <nmav@gnutls.org>
Thu, 4 Sep 2014 18:56:06 +0000 (20:56 +0200)
commit9833bb7b473c045daf1f64fb7d5a68c8410fed62
tree056e676149ad3f608ac4ebc4e92d41c3b547e46c
parent9e140482288ffed5ef48e9f1e92b5de0b5c8f188
require libtasn1 3.9 or later

That is because of the ocsp fix.
m4/hooks.m4
tests/ocsp.c