updated gnulib.
[gnutls:gnutls.git] / build-aux / test-driver
2013-06-07 Nikos Mavrogiannop... require automake 1.12.2 for guile.