cross.mk: use 3.3.12
[gnutls:gnutls.git] / guile / .gitignore
2007-10-26 Ludovic CourtèsAdd `.gitignore'.