restricted submodule to a specific version
[gnutls:gnutls.git] / guile / .gitignore
2007-10-26 Ludovic CourtèsAdd `.gitignore'.