Increase minimum CMake version to 2.8.11.
authorStephen Kelly <steveire@gmail.com>
Mon, 2 Sep 2013 10:08:03 +0000 (12:08 +0200)
committerStephen Kelly <steveire@gmail.com>
Thu, 28 Nov 2013 23:42:36 +0000 (00:42 +0100)
commita107546847768edfd357713c082fa2c5e4c144b9
tree24df14b63044da41714adddec49bb2e166ef8251
parent358e826cbc818c41f6bba22692f5b0bd0b78957d
Increase minimum CMake version to 2.8.11.
CMakeLists.txt
dox/using_and_deploying.dox
examples/books/CMakeLists.txt
examples/codegen/CMakeLists.txt
examples/contacts/CMakeLists.txt
examples/htmlapps/CMakeLists.txt
examples/textedit/CMakeLists.txt
templates/tests/pluginpointertest/CMakeLists.txt
templates/tests/templatedirs/CMakeLists.txt