Make it possible to compile against KDE 4.5.
authorAleix Pol <aleixpol@kde.org>
Mon, 16 Aug 2010 01:29:35 +0000 (03:29 +0200)
committerAleix Pol <aleixpol@kde.org>
Mon, 16 Aug 2010 01:29:35 +0000 (03:29 +0200)
commit56cb67fa8c72336f2ff180305d6601dade366b8e
treedc6f91d34a695f384d3fa53d6c548c4a19d9c5e3
parent86cabd36fd5a6d6287dcfbb083199b4cadf791b5
Make it possible to compile against KDE 4.5.
src/plasmoid/kanbanplasmoid.cpp