Set min SDK to Android 1.6
authorSTriller23 <STriller23@16dfca22-1d42-11df-8821-87deac751e95>
Fri, 26 Nov 2010 10:58:39 +0000 (10:58 +0000)
committerSTriller23 <STriller23@16dfca22-1d42-11df-8821-87deac751e95>
Fri, 26 Nov 2010 10:58:39 +0000 (10:58 +0000)
commit821d64e743a2e05e58af18772e7a65d74766884b
treecb5d56d2b59ce7b1d3a476be5ce49953d89c4784
parent637d8aa7b82704aff5591bfe8c74d8312579efcc
Set min SDK to Android 1.6
Does it work with 1.6 now although we compile it against the 2.1 SDK for ContactContract API?

git-svn-id: https://kolab-android.googlecode.com/svn/trunk@107 16dfca22-1d42-11df-8821-87deac751e95
AndroidManifest.xml