Fix typo.
[konversation:konversation.git] / NEWS
1 Wed Jan 28 22:00:02 2009 UTC
2 - Konversation now depends on KDE 4.1
3
4 Mon Jul 14 08:40:00 CEST 2008
5 - Konversation now depends on KDE 3.5
6
7 Tue Jan 17 16:11:00 CEST 2006
8 - Konversation now depends on KDE 3.4