Adjust codebase for next dev cycle.
[konversation:lubyous-konversation.git] / src / version.h
1 #ifndef KONVI_VERSION
2 #define KONVI_VERSION "1.3+"
3 #endif