- only one version of rails is needed for 1.0 webclient and api
authorSusanne Oberhauser <froh@suse.de>
Mon, 10 Nov 2008 10:01:46 +0000 (10:01 +0000)
committerSusanne Oberhauser <froh@suse.de>
Mon, 10 Nov 2008 10:01:46 +0000 (10:01 +0000)
commit29f4711306c823a1021ce799f5be553a58667322
tree9e67ca32aeeef133f37309aa78ac8638c3296116
parent47cdb16b9cddbab99a158973822d1cfc85e6604f
- only one version of rails is needed for 1.0 webclient and api
dist/obs-server.changes
dist/webclient-RAILS_GEM_VERSION.patch