- dont use ~> 2.1! it breaks when the user got newer versions of rails installed 1.6
authorMarcus Rueckert <mrueckert@suse.de>
Fri, 6 Nov 2009 18:02:22 +0000 (18:02 +0000)
committerMarcus Rueckert <mrueckert@suse.de>
Fri, 6 Nov 2009 18:02:22 +0000 (18:02 +0000)
commitaa688e7835448ad42e75098d1a6b5782f03e77a1
tree12f2adbc9db48b67dca0d00ac27fbc84d77ff65a
parentf4920ea69411f1a2fee097a58163851d8c79b01d
- dont use ~> 2.1! it breaks when the user got newer versions of rails installed
src/frontend/config/environment.rb
src/webclient/config/environment.rb