- dont use ~> 2.0! it will break if the user got a newer rails installed
[opensuse:build-service.git] / ReleaseNotes-1.5.1
1 #
2 # Release Notes for openSUSE Build Service 1.5.1
3 #
4
5 * Workaround for bug in Rails 2.1
6
7 * Keep :depend data also when disabling projects.
8