[docu] we allow Rails 2.3.5 and 2.3.8 or later to be exact (but not 3.0)
authorAdrian Schröter <adrian@suse.de>
Mon, 18 Oct 2010 11:34:24 +0000 (13:34 +0200)
committerAdrian Schröter <adrian@suse.de>
Mon, 18 Oct 2010 11:34:24 +0000 (13:34 +0200)
commit2d1617cf8b516097f55d6f2e814e965b6797c4df
tree014852b4f1981cfdc71d90e123a91f811baf9544
parentbcc23c5e85534473f3eb3160f4d2308359eb9bf6
[docu] we allow Rails 2.3.5 and 2.3.8 or later to be exact (but not 3.0)
INSTALL