[api] remove Ubuntu 9.04 and openSUSE 11.1 from default list, they are reaching end...
authorAdrian Schröter <adrian@suse.de>
Wed, 27 Oct 2010 13:37:58 +0000 (15:37 +0200)
committerAdrian Schröter <adrian@suse.de>
Wed, 27 Oct 2010 13:39:29 +0000 (15:39 +0200)
commit477e7fc0345675aa27de246a60a79fcfb5956fc7
tree8666280222c8caf4a8c4af03527c06ec1db1c27b
parentc2790ad7ad6b5a32281a99788afb455b072497d1
[api] remove Ubuntu 9.04 and openSUSE 11.1 from default list, they are reaching end-of-life.
src/api/files/distributions.xml.template