- dont use ~> 2.0! it will break if the user got a newer rails installed
[opensuse:build-service.git] / README
2006-02-21 Adrian Schröterinitial import