- dont use ~> 2.0! it will break if the user got a newer rails installed
[opensuse:build-service.git] / src /
drwxr-xr-x   ..
-rw-r--r-- 11273 .vimproject
-rw-r--r-- 4072 README.devel
drwxr-xr-x - backend
drwxr-xr-x - backend_dummy
-rwxr-xr-x 533 debug
-rwxr-xr-x 193 deploy
drwxr-xr-x - frontend
-rwxr-xr-x 757 start
drwxr-xr-x - webclient
-rw-r--r-- 822 xml_bindings.txt