- obsolete ruby-polkit (bnc#636781)
authorJiri Suchomel <jsuchome@suse.cz>
Mon, 6 Sep 2010 07:30:44 +0000 (09:30 +0200)
committerJiri Suchomel <jsuchome@suse.cz>
Mon, 6 Sep 2010 07:30:44 +0000 (09:30 +0200)
commit32ad48aa7be4678792b45e81471cdcd0820758ac
tree2bf3a1c86bf1261246cb51f7e472832f18e4cd1d
parent6e505b707c80a30cd21a4dfa17340cd4c03746a3
- obsolete ruby-polkit (bnc#636781)
- 0.1.2
lib/polkit.rb
package/rubygem-polkit.changes
package/rubygem-polkit.spec