get rid of multiple get_from_api definitions, put it in application_controller and...
[opensuse:software-o-o.git] / app / controllers / .gitignore
1 .*.sw*