no need for https include on software.o.o
[opensuse:software-o-o.git] / app / models / visitor.rb
1 class Visitor < ActiveRecord::Base
2   has_many :missing_codecs
3 end
4