Use spdx identifier for licenses
[opensuse:spec-cleaner.git] / tests / pkgconfig-out.spec
1 #
2 # Please submit bugfixes or comments via http://bugs.opensuse.org/
3 #
4
5 BuildRequires:  pkgconfig(cairo)
6 BuildRequires:  pkgconfig(dbus-1)
7 BuildRequires:  pkgconfig(dbus-glib-1)
8 BuildRequires:  pkgconfig(exo-1)
9 BuildRequires:  pkgconfig(garcon-1)
10 BuildRequires:  pkgconfig(gconf-2.0)
11 BuildRequires:  pkgconfig(glib-2.0)
12 BuildRequires:  pkgconfig(gtk-2.0)
13 BuildRequires:  pkgconfig(gudev-1.0)
14 BuildRequires:  pkgconfig(hal)
15 BuildRequires:  pkgconfig(libexif)
16 BuildRequires:  pkgconfig(libglade-2.0)
17 BuildRequires:  pkgconfig(libgladeui-1.0)
18 BuildRequires:  pkgconfig(libnotify)
19 BuildRequires:  pkgconfig(libstartup-notification-1.0)
20 BuildRequires:  pkgconfig(libwnck-1.0)
21 BuildRequires:  pkgconfig(libxfce4panel-1.0)
22 BuildRequires:  pkgconfig(libxfce4ui-1)
23 BuildRequires:  pkgconfig(libxfce4util-1.0)
24 BuildRequires:  pkgconfig(libxfcegui4-1.0)
25 BuildRequires:  pkgconfig(libxfconf-0)
26 BuildRequires:  pkgconfig(libxklavier)
27 BuildRequires:  pkgconfig(libxml-2.0)
28
29 Requires:       pkgconfig(cairo)
30 Requires:       pkgconfig(dbus-1)
31 Requires:       pkgconfig(dbus-glib-1)
32 Requires:       pkgconfig(exo-1)
33 Requires:       pkgconfig(garcon-1)
34 Requires:       pkgconfig(gconf-2.0)
35 Requires:       pkgconfig(glib-2.0)
36 Requires:       pkgconfig(gtk-2.0)
37 Requires:       pkgconfig(gudev-1.0)
38 Requires:       pkgconfig(hal)
39 Requires:       pkgconfig(libexif)
40 Requires:       pkgconfig(libglade-2.0)
41 Requires:       pkgconfig(libgladeui-1.0)
42 Requires:       pkgconfig(libnotify)
43 Requires:       pkgconfig(libstartup-notification-1.0)
44 Requires:       pkgconfig(libwnck-1.0)
45 Requires:       pkgconfig(libxfce4panel-1.0)
46 Requires:       pkgconfig(libxfce4ui-1)
47 Requires:       pkgconfig(libxfce4util-1.0)
48 Requires:       pkgconfig(libxfcegui4-1.0)
49 Requires:       pkgconfig(libxfconf-0)
50 Requires:       pkgconfig(libxklavier)
51 Requires:       pkgconfig(libxml-2.0)