BuildRequire the more recent rubygem variants of polkit and rpam (bnc#636781).
authorMartin Vidner <mvidner@suse.cz>
Tue, 7 Sep 2010 13:28:37 +0000 (15:28 +0200)
committerMartin Vidner <mvidner@suse.cz>
Tue, 7 Sep 2010 13:28:37 +0000 (15:28 +0200)
commit3586a2402ee6ceb5a4a64de916a85c9d645f37a6
tree8293547b2e94a1077b0fb5d6df09ad4ec58a6c41
parent40279fbd2e7f296e77d406eed6675f2a8bf6e27a
BuildRequire the more recent rubygem variants of polkit and rpam (bnc#636781).
webservice/package/webyast-base-ws.changes
webservice/package/webyast-base-ws.spec