Newer versions of Qt don't include glu.h by default.
-rw-r--r-- 45 .gitignore
-rw-r--r-- 35533 COPYING
-rw-r--r-- 129 README
-rw-r--r-- 6 VERSION
-rw-r--r-- 89 astylerc
drwxr-xr-x - contrib
-rwxr-xr-x 49 convert.sed
drwxr-xr-x - debian
drwxr-xr-x - doc
-rwxr-xr-x 543 gen-bnf.sed
drwxr-xr-x - icons
-rw-r--r-- 1295 installer.nsi
drwxr-xr-x - librapcad
drwxr-xr-x - libraries
-rw-r--r-- 777 licence.text
-rw-r--r-- 3078 openscad.bnf
-rw-r--r-- 3920 rapcad.bnf
-rw-r--r-- 11053 rapcad.pro
-rw-r--r-- 183 release-macosx.sh
-rw-r--r-- 257 release-win32.bat
drwxr-xr-x - src
drwxr-xr-x - suse
drwxr-xr-x - test
-rwxr-xr-x 667 update-icons.sh