Fix which vrjconfig to install debian/2.99.3.0.0.rc1-1.rp1.lucid1
authorRyan Pavlik <rpavlik@iastate.edu>
Mon, 15 Nov 2010 23:17:04 +0000 (17:17 -0600)
committerRyan Pavlik <rpavlik@iastate.edu>
Mon, 15 Nov 2010 23:17:04 +0000 (17:17 -0600)
commit4273071644a4d9b66cabe4d29bf307b069e8dc7f
treeb2869506544ddfd4aadf8a09994179244601eb3d
parent1126ac8078b833abd746c8456c0e1300a9b64f42
Fix which vrjconfig to install
debian/vrjconfig-3.0.install