Support Qt versions older than 4.4.0.
-rw-r--r-- 709 CMakeLists.txt
-rw-r--r-- 463 LICENSE
-rw-r--r-- 18007 LICENSE.GPL
-rw-r--r-- 26426 LICENSE.LGPL
-rw-r--r-- 1003 LICENSE.MIT
-rw-r--r-- 12568 README
-rw-r--r-- 11053 dispatch.cpp
-rw-r--r-- 1384 hacks.h
drwxr-xr-x - kde
-rw-r--r-- 1574 main.cpp
-rw-r--r-- 10612 wmiface.cpp